<!DOCTYPE html>
<html class="no-js" lang="fi" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://oivaseutu.fi/xmlrpc.php" />
<title>Yrityscampuksesta kasvoi yrittäjien verkosto - OivaMedia</title>

<link rel="stylesheet" href="https://oivaseutu.fi/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.3.6" type="text/css" media="all" />

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ikaalisten Kulttuuricampuksesta Yrityscampukseksi muuttunut osuuskunta kasvoi aikuiseksi. Ikaalisten paikallisuutiset löydät paikallislehti UutisOivasta."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://oivaseutu.fi/yrityscampuksesta-kasvoi-yrittajien-verkosto/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yrityscampuksesta kasvoi yrittäjien verkosto - OivaMedia" />
<meta property="og:description" content="Ikaalisten Kulttuuricampuksesta Yrityscampukseksi muuttunut osuuskunta kasvoi aikuiseksi." />
<meta property="og:url" content="https://oivaseutu.fi/yrityscampuksesta-kasvoi-yrittajien-verkosto/" />
<meta property="og:site_name" content="OivaMedia" />
<meta property="article:section" content="UutisOiva" />
<meta property="article:published_time" content="2016-09-17T14:00:27+00:00" />
<meta property="article:modified_time" content="2016-09-16T10:59:13+00:00" />
<meta property="og:updated_time" content="2016-09-16T10:59:13+00:00" />
<meta property="og:image" content="https://oivaseutu.fi/wp-content/uploads/2016/09/49_Yrityscampus.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ikaalisten Kulttuuricampuksesta Yrityscampukseksi muuttunut osuuskunta kasvoi aikuiseksi. Ikaalisten paikallisuutiset löydät paikallislehti UutisOivasta." />
<meta name="twitter:title" content="Yrityscampuksesta kasvoi yrittäjien verkosto - OivaMedia" />
<meta name="twitter:image" content="https://oivaseutu.fi/wp-content/uploads/2016/09/49_Yrityscampus.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="OivaMedia &raquo; syöte" href="https://oivaseutu.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="OivaMedia &raquo; kommenttien syöte" href="https://oivaseutu.fi/comments/feed/" />
<link rel="alternate" type="text/calendar" title="OivaMedia &raquo; iCal-syöte" href="https://oivaseutu.fi/tapahtumat/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/oivaseutu.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://oivaseutu.fi/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://oivaseutu.fi/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://oivaseutu.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sf-fp-stylesheet-css'  href='https://oivaseutu.fi/wp-content/plugins/sf-filtered-posts/css/styles.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sf-fp-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Asap%3A400%2C400italic%2C600%2C700%2C700italic&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sf-rftp-stylesheet-css'  href='https://oivaseutu.fi/wp-content/plugins/sf-rss-feed-to-posts/css/styles.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sf-rftp-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Asap%3A400%2C400italic%2C600%2C700%2C700italic&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_slick_style-css'  href='https://oivaseutu.fi/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_recent_post_style-css'  href='https://oivaseutu.fi/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://oivaseutu.fi/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://oivaseutu.fi/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://oivaseutu.fi/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://oivaseutu.fi/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='parent-style-css'  href='https://oivaseutu.fi/wp-content/themes/mh_newsdesk/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-timepicker-styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jquery-timepicker/1.8.9/jquery.timepicker.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://oivaseutu.fi/wp-content/themes/mh_newsdesk-child/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://oivaseutu.fi/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Roboto+Condensed:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://oivaseutu.fi/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='vc_plugin_table_style_css-css'  href='https://oivaseutu.fi/wp-content/plugins/easy-tables-vc/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_plugin_themes_css-css'  href='https://oivaseutu.fi/wp-content/plugins/easy-tables-vc/assets/css/themes.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//oivaseutu.fi/wp-content/uploads/js_composer/custom.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript' src='https://oivaseutu.fi/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://oivaseutu.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://oivaseutu.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://oivaseutu.fi/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='https://oivaseutu.fi/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='https://oivaseutu.fi/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://oivaseutu.fi/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://oivaseutu.fi/wp-content/plugins/sf-filtered-posts/js/scripts.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://oivaseutu.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://oivaseutu.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-timepicker/1.8.9/jquery.timepicker.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://oivaseutu.fi/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='https://oivaseutu.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oivaseutu.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oivaseutu.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='https://oivaseutu.fi/?p=4633' />
<link rel="alternate" type="application/json+oembed" href="https://oivaseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foivaseutu.fi%2Fyrityscampuksesta-kasvoi-yrittajien-verkosto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oivaseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foivaseutu.fi%2Fyrityscampuksesta-kasvoi-yrittajien-verkosto%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.3.6 stt:18;" />

<style type="text/css">											
</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #00b0bd; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #00b0bd; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #00b0bd; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #00b0bd; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #00b0bd; }
    	    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="https://oivaseutu.fi/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
</style>
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://oivaseutu.fi/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=0e7bb39796&wpp_id=4633';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://oivaseutu.fi/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://oivaseutu.fi/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://oivaseutu.fi/wp-content/uploads/2016/02/cropped-oivaseutu_logo1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://oivaseutu.fi/wp-content/uploads/2016/02/cropped-oivaseutu_logo1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://oivaseutu.fi/wp-content/uploads/2016/02/cropped-oivaseutu_logo1-180x180.png" />
<meta name="msapplication-TileImage" content="https://oivaseutu.fi/wp-content/uploads/2016/02/cropped-oivaseutu_logo1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-4633 single-format-standard mh-right-sb wpb-js-composer js-comp-ver-4.12 vc_responsive">
  <div class="header-top">
    <div class="wrapper-inner clearfix">
      	<nav class="header-nav clearfix">
	  <div class="menu-ylavalikko-container"><ul id="menu-ylavalikko" class="menu"><li id="menu-item-3952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3952"><a href="/tilaa">Tilaa</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://oivaseutu.fi/kirjaudu-sisaan/">Kirjaudu sisään</a></li>
</ul></div>	</nav>
                </div>
  </div>
<div id="mh-wrapper">
<header class="mh-header">
  <div class="header-wrap clearfix">
        <div class="mh-col mh-1-3 header-logo">
      <a href="https://oivaseutu.fi/" title="OivaMedia" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://oivaseutu.fi/wp-content/uploads/2016/02/cropped-oivaseutu.png" height="100" width="300" alt="OivaMedia" />
</div>
</a>
    </div>
    <aside id="text-2" class="mh-col mh-2-3 widget_text"><div class="header-ad">			<div class="textwidget"><a href="http://ostosoiva.fi/" target="_blank"><img src="https://oivaseutu.fi/wp-content/uploads/2016/08/ostosoiva_2-1.png" /></a></div>
		</div></aside>  </div>
  <div class="header-menu clearfix">
    <nav class="main-nav clearfix">
      <div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu"><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://oivaseutu.fi/">Oivaseutu</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://oivaseutu.fi/uutisoiva/">Uutisoiva</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://oivaseutu.fi/meno-oiva/">Meno-oiva</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2483"><a target="_blank" href="http://ostosoiva.fi/">OstosOiva</a></li>
</ul></div>    </nav>
    <div class="header-sub clearfix header-php">
            <aside class="mh-col mh-1-3 header-search">
	<form role="search" method="get" class="search-form" action="https://oivaseutu.fi/">
				<label>
					<span class="screen-reader-text">Haku:</span>
					<input type="search" class="search-field" placeholder="Haku &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Etsi" />
			<input type='hidden' name='lang' value='fi' /></form>      </aside>
       <div class="sf-alavalikko">
        <div class="menu-alavalikko-container"><ul id="menu-alavalikko" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://oivaseutu.fi/mediamyynti/">Mediamyynti</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://oivaseutu.fi/tilaukset/">Tilaukset</a></li>
<li id="menu-item-3282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3282"><a href="https://oivaseutu.fi/digioiva/">DigiOiva</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://oivaseutu.fi/toimitus/">Toimitus</a></li>
<li id="menu-item-1452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1452"><a href="https://oivaseutu.fi/graafinen-suunnittelu/">Graafinen suunnittelu</a></li>
<li id="menu-item-1456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="https://oivaseutu.fi/oivaperhe/">Oivaperhe</a></li>
<li id="menu-item-2069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2069"><a href="https://oivaseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div>      </div>
    </div>
  </div>
</header>
<div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><style>
  div#login-error { font-family: sans-serif; font-weight: bold; padding:5px;text-align: left;  width: 100%;  min-width: 260px; margin-bottom: 20px;  max-width: 500px; color: #C00;}
</style>

<article id="post-4633" class="post-4633 post type-post status-publish format-standard has-post-thumbnail hentry category-uutisoiva">
	<header class="entry-header clearfix php-content-single-child">
		<h1 class="entry-title">Yrityscampuksesta kasvoi yrittäjien verkosto</h1>
			</header>
    
  
<div class="entry-thumbnail">
<img width="777" height="437" src="https://oivaseutu.fi/wp-content/uploads/2016/09/49_Yrityscampus-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Yrityscampus Ikaalinen" srcset="https://oivaseutu.fi/wp-content/uploads/2016/09/49_Yrityscampus-777x437.jpg 777w, https://oivaseutu.fi/wp-content/uploads/2016/09/49_Yrityscampus-180x101.jpg 180w, https://oivaseutu.fi/wp-content/uploads/2016/09/49_Yrityscampus-260x146.jpg 260w, https://oivaseutu.fi/wp-content/uploads/2016/09/49_Yrityscampus-373x210.jpg 373w, https://oivaseutu.fi/wp-content/uploads/2016/09/49_Yrityscampus-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /><span class="wp-caption-text">Yrityscampus on paikallisten yrittäjien verkosto. Vaikka toisin voisi päätellä, puolet campuksen toimijoista on miehiä. Kuvassa Laura Inkeroinen, Esa Harsu, Viivi Hautamäki, Kati Tunturi ja Marjo Tuulenkylä (edessä).</span>
</div>
<p class="entry-meta">
<span class="entry-meta-date updated">17.9.2016</span>
</p>
<div class="entry-content clearfix">    <div class="non-free-content-login">
      <div class="infotext">Tämä on maksullinen artikkeli.<br />
      Jos olet jo UutisOivan tai DigiOivan tilaaja, voit kirjautua sisään tästä:</div>

      
      
		<form name="loginform-custom" id="loginform-custom" action="https://oivaseutu.fi/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Käyttäjätunnus</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Salasana</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Kirjaudu sisään" />
				<input type="hidden" name="redirect_to" value="https://oivaseutu.fi/yrityscampuksesta-kasvoi-yrittajien-verkosto/" />
			</p>
			
		</form>      
      <div class="infotext">Oletko uusi käyttäjä? 
        <a href="https://oivaseutu.fi/wp-login.php?action=register">Tilaa</a> nyt ja 
        saa kaikki maksulliset artikkelit käyttöösi.        
      </div>
    </div>
    </div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://oivaseutu.fi/yrityscampuksesta-kasvoi-yrittajien-verkosto/&t=Yrityscampuksesta kasvoi yrittäjien verkosto', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Yrityscampuksesta kasvoi yrittäjien verkosto -&url=https://oivaseutu.fi/yrityscampuksesta-kasvoi-yrittajien-verkosto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://oivaseutu.fi/yrityscampuksesta-kasvoi-yrittajien-verkosto/&media=https://oivaseutu.fi/wp-content/uploads/2016/09/49_Yrityscampus.jpg&description=Yrityscampuksesta kasvoi yrittäjien verkosto', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://oivaseutu.fi/yrityscampuksesta-kasvoi-yrittajien-verkosto/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://oivaseutu.fi/ikaalisten-koulujenvalisten-tulokset/" rel="prev"><i class="fa fa-chevron-left"></i>Edellinen artikkeli</a></li>
</ul>
</nav>
	</div>
	<aside class="mh-sidebar">
	</aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-3" class="footer-widget widget_text"><h5 class="widget-title">Mediaperhe Oiva</h5>			<div class="textwidget">Präntti Oy
<br>
<a href="http://oivaseutu.fi/oivaperhe/">Oivaperhe</a></div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="text-4" class="footer-widget widget_text">			<div class="textwidget"><p><a href="http://oivaseutu.fi/mediakortti-seutulehti-uutisoiva/">Mediakortti</a><br />
<a href="http://oivaseutu.fi/yhteystiedot/">Yhteystiedot</a><br />
<br />
<a href="http://oivaseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a><br />
<a href="http://oivaseutu.fi/mediamyynti/">Mediamyynti</a><br />
<a href="http://oivaseutu.fi/tilaukset/">Tilauspalvelu</a><br />
<a href="http://oivaseutu.fi/graafinen-suunnittelu/">Graafinen suunnittelu</a></p>
</div>
		</div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="text-5" class="footer-widget widget_text">			<div class="textwidget"><img src="https://oivaseutu.fi/wp-content/uploads/2015/12/oivalogo.png" /></div>
		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">&copy; Mediaperhe Oiva 2016</p>
			</div>
		</div>
	</div>
</footer>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76216861-2', 'auto');
  ga('send', 'pageview');

</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/fi/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='https://oivaseutu.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/oivaseutu.fi\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma.","sending":"L\u00e4hetet\u00e4\u00e4n ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://oivaseutu.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://oivaseutu.fi/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"fi","icl_home":"https:\/\/oivaseutu.fi","ajax_url":"https:\/\/oivaseutu.fi\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oivaseutu.fi/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.5.4'></script>
</body>
</html>